PlayStation Network-Hack – Sonys Apache-Software doch nicht veraltet

Hallo Community!

Sicherheitsexperte Dr. Eugene Spafford hatte nach dem Hack des PlayStation Networks behauptet, dass die Apache-Software auf Sonys PSN-Servern veraltet gewesen sei. Laut eines Beyond3D.com war die Apache-Version doch nicht veraltet. Weiterlesen…

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.